<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://deeyudicephotographer.com/xmlrpc.php">

<title>WHEN FLYING&#8230; &#8211; Dee Yudice Photographer</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:r,i,b,bi:latin,latin-ext","Ubuntu:i:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Ubuntu",sans-serif}.wf-active .site-description{font-family:"Ubuntu",sans-serif}.wf-active .page-links > .page-links-title{font-family:"Ubuntu",sans-serif}.wf-active .archive .taxonomy-description, .wf-active .search-results .page-title span{font-family:"Ubuntu",sans-serif}.wf-active .comment-reply-title small{font-family:"Ubuntu",sans-serif}.wf-active #comments #respond p.form-submit input#comment-submit{font-family:"Ubuntu",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Ubuntu",sans-serif;font-weight:400;font-style:italic}.wf-active h1{font-size:3.6em;font-style:italic;font-weight:400}.wf-active h2:not(.site-description){font-size:3em;font-style:italic;font-weight:400}.wf-active h3{font-size:2.4em;font-style:italic;font-weight:400}.wf-active h4{font-size:2.2em;font-style:italic;font-weight:400}.wf-active h5{font-size:1.8em;font-style:italic;font-weight:400}.wf-active h6{font-size:1.6em;font-style:italic;font-weight:400}.wf-active .site-title{font-size:2.2em;font-weight:400;font-style:italic}.wf-active .menu-title{font-size:2.4em;font-weight:400;font-style:italic}.wf-active .widget-title, .wf-active .widgettitle{font-size:2.4em;font-weight:400;font-style:italic}.wf-active .entry-title, .wf-active .page-title{font-size:2.4em;font-weight:400;font-style:italic}.wf-active .entry-author .author-heading{font-size:1.6em;font-weight:400;font-style:italic}.wf-active .page-links{font-family:"Ubuntu",sans-serif;font-style:italic;font-weight:400}.wf-active .archive .page-title, .wf-active .search-results .page-title{font-size:1.6em;font-style:italic;font-weight:400}.wf-active .format-link .entry-title a:after{font-size:1.6em;font-style:italic;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-size:2.4em;font-weight:400;font-style:italic}.wf-active .comment #respond h3 small a, .wf-active .comment-reply-title a{font-weight:400;font-style:italic}.wf-active .comment-author{font-family:"Ubuntu",sans-serif;font-weight:400;font-style:italic}.wf-active .no-comments{font-family:"Ubuntu",sans-serif;font-size:2.4em;font-weight:400;font-style:italic}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active .hentry div.sharedaddy h3.sd-title{font-family:"Ubuntu",sans-serif;font-size:1.6em;font-weight:400;font-style:italic}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-size:1.8em;font-style:italic;font-weight:400}.wf-active .widget-grofile .widget-title{font-size:2.74285712em;font-style:italic;font-weight:400}.wf-active .widget-grofile h4{font-size:1.8285712em;font-style:italic;font-weight:400}.wf-active .widget_goodreads h2[class^="gr_custom_header"]{font-size:1.8em;font-style:italic;font-weight:400}.wf-active .widget.top_rated .pd_top_rated_holder_posts > p{font-family:"Ubuntu",sans-serif;font-style:italic;font-weight:400}@media screen and (max-width: 782px){.wf-active .page-title, .wf-active body.page .entry-title, .wf-active body.single .entry-title{font-size:3.6em;font-style:italic;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=deeyudicephotographer.com&amp;id=101471252&amp;t=1535841949&amp;back=https%3A%2F%2Fdeeyudicephotographer.com%2F2018%2F08%2F31%2Fwhen-flying%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//deeyudicephotographer.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Dee Yudice Photographer &raquo; Feed" href="https://deeyudicephotographer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dee Yudice Photographer &raquo; RSS de los comentarios" href="https://deeyudicephotographer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dee Yudice Photographer &raquo; WHEN FLYING&#8230; RSS de los comentarios" href="https://deeyudicephotographer.com/2018/08/31/when-flying/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/IGh1u4g/xWbYatm5NG5aO4dvbWhSUUf+US7ivd4GVlfYuoAtAi2K79MYJrKw9KSFj8fEz7bXIDrYxayYUGDFwqyf1mkp27WeMe+I2JAfh3bRokaKthBE3byrJIWYVY3L9ruMZRVR8ySykwhCD/tSjVCXfAdH4vcmoAeeDibR8ROnPHh3O2b4pE3uj67GuTufmcqjq8Qm90Z0G?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNy0EOwiAQheELiaNNaroxnmWgU8QODAEa9PZiXGg3TXf/S94HNSojoVAoUO7kKUNcNGjBNFbkGVwwkMuLSdVoxB9Nzgf4Q35RkRfrQobqRkslw4SGtMis2M0tnl+/R7YuaBP6X+1hWYxDVq5d1mMLWxLFYrA4CauhJkaXtmgizWJbWmivv/lBN3899113Gi5dPzzeb4iEOQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJyNz0EKAjEMBdALWaM4OroQz5LG2qmmTWlaBm8vgiKiDq7yP7y/CIzZkKTqUoU6uOgUcrNgBctxRL6A1iu7OanO4DulZgP9y0J6UDNmkvgxiM1kbj4kBaQaJFksrzTFs2g1J8ZQQAcsIfnnnVqpUEA2LF7ey69Xhg48i0W+g0PcL9erRd/1u+3mfAMR53sO?cssminify=yes' type='text/css' media='all' />
<style id='boardwalk-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://deeyudicephotographer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The first wedding photoshoot&#8230;Ever!' href='https://deeyudicephotographer.com/2018/08/08/the-first-wedding-photoshoot/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://deeyudicephotographer.com/2018/08/31/when-flying/" />
<link rel='shortlink' href='https://wp.me/p6RLj6-cq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdeeyudicephotographer.com%2F2018%2F08%2F31%2Fwhen-flying%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdeeyudicephotographer.com%2F2018%2F08%2F31%2Fwhen-flying%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WHEN FLYING&#8230;" />
<meta property="og:url" content="https://deeyudicephotographer.com/2018/08/31/when-flying/" />
<meta property="og:description" content="Flying&#8230;that feeling! &nbsp; In spite of our rainy season, it was a good day to take off on a Ultra light plane, I guess it&#8217;s the closest feeling to a bird&#8217;s flight. The location i…" />
<meta property="article:published_time" content="2018-08-31T00:10:49+00:00" />
<meta property="article:modified_time" content="2018-08-31T00:10:49+00:00" />
<meta property="og:site_name" content="Dee Yudice Photographer" />
<meta property="og:image" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6405.jpg" />
<meta property="og:image:secure_url" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6405.jpg" />
<meta property="og:image" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6410.jpg" />
<meta property="og:image:secure_url" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6410.jpg" />
<meta property="og:image" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6417.jpg" />
<meta property="og:image:secure_url" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6417.jpg" />
<meta property="og:image" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6436.jpg" />
<meta property="og:image:secure_url" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6436.jpg" />
<meta property="og:image" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6445.jpg" />
<meta property="og:image:secure_url" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6445.jpg" />
<meta property="og:image" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6449.jpg" />
<meta property="og:image:secure_url" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6449.jpg" />
<meta property="og:image" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg" />
<meta property="og:image:secure_url" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg" />
<meta property="og:image" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg" />
<meta property="og:image:secure_url" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="WHEN FLYING&#8230;" />
<meta name="twitter:image" content="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6405.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://deeyudicephotographer.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://deeyudicephotographer.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://deeyudicephotographer.com/osd.xml" title="Dee Yudice Photographer" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Dee Yudice Photographer" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hello there! This is my online portfolio/photoblog. I&#039;m sort of a light maniac and I love to capture things that I see. Feel free to look around and if you&#039;re interested in photography, just let me know." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://deeyudicephotographer.com/feed/;icon-uri=https://deeyudicephotographer.files.wordpress.com/2017/07/cropped-logo-dmy1.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Flying...that feeling! &nbsp; In spite of our rainy season, it was a good day to take off on a Ultra light plane, I guess it&#039;s the closest feeling to a bird&#039;s flight. The location is close to the coastline here in El Salvador, where sugar cane and other plants are cultivated. Most of this area&hellip;" />
<link rel="amphtml" href="https://deeyudicephotographer.com/2018/08/31/when-flying/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://deeyudicephotographer.files.wordpress.com/2017/07/cropped-logo-dmy1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://deeyudicephotographer.files.wordpress.com/2017/07/cropped-logo-dmy1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://deeyudicephotographer.files.wordpress.com/2017/07/cropped-logo-dmy1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://deeyudicephotographer.files.wordpress.com/2017/07/cropped-logo-dmy1.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-770 single-format-standard mp6 customizer-styles-applied has-sidebar widgets-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<div class="clear">
				<h1 class="site-title"><a href="https://deeyudicephotographer.com/" rel="home">Dee Yudice Photographer</a></h1>
				<h2 class="site-description">Hello there! This is my online portfolio/photoblog. I&#039;m sort of a light maniac and I love to capture things that I see. Feel free to look around and if you&#039;re interested in photography, just let me know.</h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Toggle Sidebar</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-770" class="post-770 post type-post status-publish format-standard hentry category-photography category-travels">
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2018-08-31T00:10:49+00:00">31 agosto, 2018</time></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">WHEN FLYING&#8230;</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Flying&#8230;that feeling!</p>
<p>&nbsp;</p>
<p><img data-attachment-id="771" data-permalink="https://deeyudicephotographer.com/2018/08/31/when-flying/_dsc6389/" data-orig-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg?w=768" data-orig-size="2119,1415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;PICTURE THIS&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535562583&quot;,&quot;copyright&quot;:&quot;MGP63&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC6389" data-image-description="" data-medium-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg?w=768?w=300" data-large-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg?w=768?w=768" class="alignnone size-full wp-image-771" src="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg?w=768" alt="_DSC6389" srcset="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg?w=768 768w, https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg?w=1536 1536w, https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg?w=150 150w, https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg?w=300 300w, https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6389.jpg?w=1024 1024w" sizes="(max-width: 768px) 100vw, 768px"   /></p>
<p>In spite of our rainy season, it was a good day to take off on a Ultra light plane, I guess it&#8217;s the closest feeling to a bird&#8217;s flight.</p>
<p>The location is close to the coastline here in El Salvador, where sugar cane and other plants are cultivated.</p>
<p>Most of this area is agricultural, due to its weather which is pretty warm most of the time.</p>
<p>The views from this perspective are just amazing, El Salvador has  a lot to offer, not all things are bad, there are always exceptions to the rules, this is one of them.</p>
<p>A wonderful experience worth to share!</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="768" data-carousel-extra='{&quot;blog_id&quot;:101471252,&quot;permalink&quot;:&quot;https:\/\/deeyudicephotographer.com\/2018\/08\/31\/when-flying\/&quot;,&quot;likes_blog_id&quot;:101471252}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 768px; height: 258px;" data-original-width="768" data-original-height="258" > <div class="gallery-group images-1" style="width: 384px; height: 258px;" data-original-width="384" data-original-height="258" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://deeyudicephotographer.com/2018/08/31/when-flying/_dsc6405/" border="0" itemprop="url"> <meta itemprop="width" content="380"> <meta itemprop="height" content="254"> <img data-attachment-id="776" data-orig-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6405.jpg" data-orig-size="2119,1415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;PICTURE THIS&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535562682&quot;,&quot;copyright&quot;:&quot;MGP63&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2800&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC6405" data-image-description="" data-medium-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6405.jpg?w=300" data-large-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6405.jpg?w=768" src="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6405.jpg?w=380&#038;h=254" width="380" height="254" data-original-width="380" data-original-height="254" itemprop="http://schema.org/image" title="_DSC6405" alt="_DSC6405" style="width: 380px; height: 254px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 384px; height: 258px;" data-original-width="384" data-original-height="258" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://deeyudicephotographer.com/2018/08/31/when-flying/_dsc6410/" border="0" itemprop="url"> <meta itemprop="width" content="380"> <meta itemprop="height" content="254"> <img data-attachment-id="777" data-orig-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6410.jpg" data-orig-size="2119,1415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;PICTURE THIS&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535562694&quot;,&quot;copyright&quot;:&quot;MGP63&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;900&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC6410" data-image-description="" data-medium-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6410.jpg?w=300" data-large-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6410.jpg?w=768" src="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6410.jpg?w=380&#038;h=254" width="380" height="254" data-original-width="380" data-original-height="254" itemprop="http://schema.org/image" title="_DSC6410" alt="_DSC6410" style="width: 380px; height: 254px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="768" data-carousel-extra='{&quot;blog_id&quot;:101471252,&quot;permalink&quot;:&quot;https:\/\/deeyudicephotographer.com\/2018\/08\/31\/when-flying\/&quot;,&quot;likes_blog_id&quot;:101471252}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 768px; height: 344px;" data-original-width="768" data-original-height="344" > <div class="gallery-group images-1" style="width: 513px; height: 344px;" data-original-width="513" data-original-height="344" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://deeyudicephotographer.com/2018/08/31/when-flying/_dsc6417/" border="0" itemprop="url"> <meta itemprop="width" content="509"> <meta itemprop="height" content="340"> <img data-attachment-id="772" data-orig-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6417.jpg" data-orig-size="2119,1415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;PICTURE THIS&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535562707&quot;,&quot;copyright&quot;:&quot;MGP63&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;560&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC6417" data-image-description="" data-medium-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6417.jpg?w=300" data-large-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6417.jpg?w=768" src="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6417.jpg?w=509&#038;h=340" width="509" height="340" data-original-width="509" data-original-height="340" itemprop="http://schema.org/image" title="_DSC6417" alt="_DSC6417" style="width: 509px; height: 340px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 255px; height: 344px;" data-original-width="255" data-original-height="344" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://deeyudicephotographer.com/2018/08/31/when-flying/_dsc6436/" border="0" itemprop="url"> <meta itemprop="width" content="251"> <meta itemprop="height" content="169"> <img data-attachment-id="773" data-orig-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6436.jpg" data-orig-size="2113,1420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;PICTURE THIS&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535562803&quot;,&quot;copyright&quot;:&quot;MGP63&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC6436" data-image-description="" data-medium-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6436.jpg?w=300" data-large-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6436.jpg?w=768" src="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6436.jpg?w=251&#038;h=169" width="251" height="169" data-original-width="251" data-original-height="169" itemprop="http://schema.org/image" title="_DSC6436" alt="_DSC6436" style="width: 251px; height: 169px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://deeyudicephotographer.com/2018/08/31/when-flying/_dsc6445/" border="0" itemprop="url"> <meta itemprop="width" content="251"> <meta itemprop="height" content="167"> <img data-attachment-id="774" data-orig-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6445.jpg" data-orig-size="2119,1415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;PICTURE THIS&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535562871&quot;,&quot;copyright&quot;:&quot;MGP63&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC6445" data-image-description="" data-medium-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6445.jpg?w=300" data-large-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6445.jpg?w=768" src="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6445.jpg?w=251&#038;h=167" width="251" height="167" data-original-width="251" data-original-height="167" itemprop="http://schema.org/image" title="_DSC6445" alt="_DSC6445" style="width: 251px; height: 167px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 768px; height: 403px;" data-original-width="768" data-original-height="403" > <div class="gallery-group images-1" style="width: 768px; height: 403px;" data-original-width="768" data-original-height="403" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://deeyudicephotographer.com/2018/08/31/when-flying/_dsc6449/" border="0" itemprop="url"> <meta itemprop="width" content="764"> <meta itemprop="height" content="399"> <img data-attachment-id="775" data-orig-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6449.jpg" data-orig-size="2398,1251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;PICTURE THIS&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535562902&quot;,&quot;copyright&quot;:&quot;MGP63&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;5600&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC6449" data-image-description="" data-medium-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6449.jpg?w=300" data-large-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6449.jpg?w=768" src="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6449.jpg?w=764&#038;h=399" width="764" height="399" data-original-width="764" data-original-height="399" itemprop="http://schema.org/image" title="_DSC6449" alt="_DSC6449" style="width: 764px; height: 399px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><img data-attachment-id="778" data-permalink="https://deeyudicephotographer.com/2018/08/31/when-flying/_dsc6430/" data-orig-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg?w=768" data-orig-size="2119,1415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;PICTURE THIS&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535562782&quot;,&quot;copyright&quot;:&quot;MGP63&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;360&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_DSC6430" data-image-description="" data-medium-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg?w=768?w=300" data-large-file="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg?w=768?w=768" class="alignnone size-full wp-image-778" src="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg?w=768" alt="_DSC6430" srcset="https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg?w=768 768w, https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg?w=1536 1536w, https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg?w=150 150w, https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg?w=300 300w, https://deeyudicephotographer.files.wordpress.com/2018/08/dsc6430.jpg?w=1024 1024w" sizes="(max-width: 768px) 100vw, 768px"   /></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-770" class="share-twitter sd-button share-icon" href="https://deeyudicephotographer.com/2018/08/31/when-flying/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-770" class="share-facebook sd-button share-icon" href="https://deeyudicephotographer.com/2018/08/31/when-flying/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-770" class="share-google-plus-1 sd-button share-icon" href="https://deeyudicephotographer.com/2018/08/31/when-flying/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-101471252-770-5b8b169d33e11' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=101471252&amp;post_id=770&amp;origin=deeyudicephotographer.wordpress.com&amp;obj_id=101471252-770-5b8b169d33e11' data-name='like-post-frame-101471252-770-5b8b169d33e11'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="cat-links">Publicado en <a href="https://deeyudicephotographer.com/category/photography/" rel="category tag">PHOTOGRAPHY</a>, <a href="https://deeyudicephotographer.com/category/travels/" rel="category tag">TRAVELS</a></span><span class="byline">por <span class="author vcard"><a class="url fn n" href="https://deeyudicephotographer.com/author/thedeewoman/">Dee Yúdice Photographer</a></span></span><span class="comments-link"><a href="https://deeyudicephotographer.com/2018/08/31/when-flying/#respond">Deja un comentario</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/31/when-flying/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://deeyudicephotographer.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="55f51fd036" /><input type="hidden" name="_wp_http_referer" value="/2018/08/31/when-flying/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='770' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="861fd7a9bd" /></p>
<input type="hidden" name="genseq" value="1535841949" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://deeyudicephotographer.com/2018/08/08/the-first-wedding-photoshoot/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;The first wedding photoshoot&#8230;Ever!</span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
		
				<div id="secondary" class="widget-area" role="complementary">
					<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://deeyudicephotographer.com/2018/08/31/when-flying/">WHEN FLYING&#8230;</a>
									</li>
											<li>
					<a href="https://deeyudicephotographer.com/2018/08/08/the-first-wedding-photoshoot/">The first wedding photoshoot&#8230;Ever!</a>
									</li>
											<li>
					<a href="https://deeyudicephotographer.com/2018/07/20/interior-trip/">Arquitectura e Interiorismo</a>
									</li>
											<li>
					<a href="https://deeyudicephotographer.com/2018/07/12/jardin-de-huesos-nativa-gerania/">JARDIN DE HUESOS &amp; NATIVA GERANIO</a>
									</li>
											<li>
					<a href="https://deeyudicephotographer.com/2018/03/08/jon-dana/">JON &amp; DANA</a>
									</li>
					</ul>
		</aside><aside id="facebook-likebox-6" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/DeeYudicePhoto/">Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/DeeYudicePhoto/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DeeYudicePhoto/"><a href="https://www.facebook.com/DeeYudicePhoto/">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://deeyudicephotographer.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
				<li class="cat-item cat-item-2290"><a href="https://deeyudicephotographer.com/category/architecture/" >Architecture</a>
</li>
	<li class="cat-item cat-item-8090"><a href="https://deeyudicephotographer.com/category/arts/" >Arts</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://deeyudicephotographer.com/category/design/" >DESIGN</a>
</li>
	<li class="cat-item cat-item-924"><a href="https://deeyudicephotographer.com/category/events/" >EVENTS</a>
</li>
	<li class="cat-item cat-item-436"><a href="https://deeyudicephotographer.com/category/photography/" >PHOTOGRAPHY</a>
</li>
	<li class="cat-item cat-item-1771"><a href="https://deeyudicephotographer.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-6950034"><a href="https://deeyudicephotographer.com/category/studio-works/" >Studio Works</a>
</li>
	<li class="cat-item cat-item-5863"><a href="https://deeyudicephotographer.com/category/travels/" >TRAVELS</a>
</li>
	<li class="cat-item cat-item-20759"><a href="https://deeyudicephotographer.com/category/wedding-photography/" >Wedding photography</a>
</li>
		</ul>
			</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dee Yúdice Photographer" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1d4bae12e58c554a6410944a743b7102?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow">Dee Yúdice Photograp&hellip;</a> en <a href="https://deeyudicephotographer.com/2017/11/07/the-uk-trip/comment-page-1/#comment-100">The UK trip!</a></td></tr><tr><td title="Douglas Tobar" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0ac30c916116beb5460d04804043b584?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Douglas Tobar en <a href="https://deeyudicephotographer.com/2017/11/07/the-uk-trip/comment-page-1/#comment-99">The UK trip!</a></td></tr><tr><td title="Dee Yúdice Photographer" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1d4bae12e58c554a6410944a743b7102?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow">Dee Yúdice Photograp&hellip;</a> en <a href="https://deeyudicephotographer.com/2017/11/07/the-uk-trip/comment-page-1/#comment-84">The UK trip!</a></td></tr><tr><td title="pf" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://youshouldhearblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/69dcebde98810f44e42f9694d515331c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://youshouldhearblog.wordpress.com" rel="nofollow">pf</a> en <a href="https://deeyudicephotographer.com/2017/11/07/the-uk-trip/comment-page-1/#comment-83">The UK trip!</a></td></tr><tr><td title="Dee Yúdice Photographer" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1d4bae12e58c554a6410944a743b7102?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow">Dee Yúdice Photograp&hellip;</a> en <a href="https://deeyudicephotographer.com/2017/05/09/lets-rock-photography/comment-page-1/#comment-75">LET&#8217;S ROCK!!</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
				<li><a href='https://deeyudicephotographer.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://deeyudicephotographer.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://deeyudicephotographer.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://deeyudicephotographer.com/2018/01/'>enero 2018</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://deeyudicephotographer.com/2015/11/'>noviembre 2015</a></li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://deeyudicephotographer.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://deeyudicephotographer.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://deeyudicephotographer.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://deeyudicephotographer.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://deeyudicephotographer.com/2018/08/31/when-flying/">WHEN FLYING&#8230;</a>
									</li>
											<li>
					<a href="https://deeyudicephotographer.com/2018/08/08/the-first-wedding-photoshoot/">The first wedding photoshoot&#8230;Ever!</a>
									</li>
											<li>
					<a href="https://deeyudicephotographer.com/2018/07/20/interior-trip/">Arquitectura e Interiorismo</a>
									</li>
											<li>
					<a href="https://deeyudicephotographer.com/2018/07/12/jardin-de-huesos-nativa-gerania/">JARDIN DE HUESOS &amp; NATIVA GERANIO</a>
									</li>
											<li>
					<a href="https://deeyudicephotographer.com/2018/03/08/jon-dana/">JON &amp; DANA</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dee Yúdice Photographer" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1d4bae12e58c554a6410944a743b7102?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow">Dee Yúdice Photograp&hellip;</a> en <a href="https://deeyudicephotographer.com/2017/11/07/the-uk-trip/comment-page-1/#comment-100">The UK trip!</a></td></tr><tr><td title="Douglas Tobar" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0ac30c916116beb5460d04804043b584?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Douglas Tobar en <a href="https://deeyudicephotographer.com/2017/11/07/the-uk-trip/comment-page-1/#comment-99">The UK trip!</a></td></tr><tr><td title="Dee Yúdice Photographer" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1d4bae12e58c554a6410944a743b7102?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow">Dee Yúdice Photograp&hellip;</a> en <a href="https://deeyudicephotographer.com/2017/11/07/the-uk-trip/comment-page-1/#comment-84">The UK trip!</a></td></tr><tr><td title="pf" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://youshouldhearblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/69dcebde98810f44e42f9694d515331c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://youshouldhearblog.wordpress.com" rel="nofollow">pf</a> en <a href="https://deeyudicephotographer.com/2017/11/07/the-uk-trip/comment-page-1/#comment-83">The UK trip!</a></td></tr><tr><td title="Dee Yúdice Photographer" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1d4bae12e58c554a6410944a743b7102?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://deeyudicephotographer.wordpress.com" rel="nofollow">Dee Yúdice Photograp&hellip;</a> en <a href="https://deeyudicephotographer.com/2017/05/09/lets-rock-photography/comment-page-1/#comment-75">LET&#8217;S ROCK!!</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<ul>
				<li><a href='https://deeyudicephotographer.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://deeyudicephotographer.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://deeyudicephotographer.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://deeyudicephotographer.com/2018/01/'>enero 2018</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://deeyudicephotographer.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://deeyudicephotographer.com/2015/11/'>noviembre 2015</a></li>
		</ul>
			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
				<li class="cat-item cat-item-2290"><a href="https://deeyudicephotographer.com/category/architecture/" >Architecture</a>
</li>
	<li class="cat-item cat-item-8090"><a href="https://deeyudicephotographer.com/category/arts/" >Arts</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://deeyudicephotographer.com/category/design/" >DESIGN</a>
</li>
	<li class="cat-item cat-item-924"><a href="https://deeyudicephotographer.com/category/events/" >EVENTS</a>
</li>
	<li class="cat-item cat-item-436"><a href="https://deeyudicephotographer.com/category/photography/" >PHOTOGRAPHY</a>
</li>
	<li class="cat-item cat-item-1771"><a href="https://deeyudicephotographer.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-6950034"><a href="https://deeyudicephotographer.com/category/studio-works/" >Studio Works</a>
</li>
	<li class="cat-item cat-item-5863"><a href="https://deeyudicephotographer.com/category/travels/" >TRAVELS</a>
</li>
	<li class="cat-item cat-item-20759"><a href="https://deeyudicephotographer.com/category/wedding-photography/" >Wedding photography</a>
</li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://deeyudicephotographer.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://deeyudicephotographer.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://deeyudicephotographer.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201835y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1d4bae12e58c554a6410944a743b7102">
	</div>
	<div class="grofile-hash-map-0ac30c916116beb5460d04804043b584">
	</div>
	<div class="grofile-hash-map-69dcebde98810f44e42f9694d515331c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/deeyudicephotographer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/deeyudicephotographer.wordpress.com\/wp-login.php?action=logout&_wpnonce=17a4b09e41","homeURL":"https:\/\/deeyudicephotographer.com\/","postID":"770","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101471252" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://deeyudicephotographer.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Dee Yudice Photographer" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6a323b51ab" /><input type="hidden" name="_wp_http_referer" value="/2018/08/31/when-flying/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/deeyudicephotographer.com\/2018\/08\/31\/when-flying\/":770};
	</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"101471252","siteName":"Dee Yudice Photographer","siteURL":"https:\/\/deeyudicephotographer.com","icon":"<img alt='' src='https:\/\/deeyudicephotographer.files.wordpress.com\/2017\/07\/cropped-logo-dmy1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/deeyudicephotographer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeeyudicephotographer.com%2F2018%2F08%2F31%2Fwhen-flying%2F","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/deeyudicephotographer.com\/wp-admin\/admin-ajax.php","nonce":"c3c76882ba","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"db44088a1e\" \/>","referer":"https:\/\/deeyudicephotographer.com\/2018\/08\/31\/when-flying\/","canFollow":"1","feedID":"68180906","statusMessage":"","customizeLink":"https:\/\/deeyudicephotographer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdeeyudicephotographer.wordpress.com%2F2018%2F08%2F31%2Fwhen-flying%2F","postID":"770","shortlink":"https:\/\/wp.me\/p6RLj6-cq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/deeyudicephotographer.com\/770","statsLink":"https:\/\/wordpress.com\/stats\/post\/770\/deeyudicephotographer.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Cubic","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 372 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/deeyudicephotographer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeeyudicephotographer.com%2F2018%2F08%2F31%2Fwhen-flying%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/deeyudicephotographer.com\/wp-admin\/admin-ajax.php","nonce":"8e9c73bd8b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/deeyudicephotographer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeeyudicephotographer.com%2F2018%2F08%2F31%2Fwhen-flying%2F","blog_id":"101471252","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101471252&v=wpcom&tz=0&user_id=0&subd=deeyudicephotographer","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltSAyEQvJAsGium/LA8isVjNjvLMwwk5vaymo0bE6nKF0PTPdM08ENkKvgMPvORuIY9Koif3UgPfHHkCou2bNETt2iA+K5AgUF4bSE1yCo4VyH2IxonteR0wAj3iC6Av8I8gKu0WCSXQSR9ENZMoijU1ZD/uGQw1u7esD6oQqzHcwLolS360keCaI+dQ9+4xAi5OjD8ozbgffUiQzAMnATdcKWKRPU9aioa7YWu45kUiTtBGVKtWNhDSjh5PWN3dsipWr5KeClSGYOfROfqVlAUf7NZ4mP9Nul4Wrol69Y3ECkUAjtHyWagocloQbOtsHaac7Fr3cogOcjsuXs8vVdIrsGPgTLrrcDEaRAJ/XZeq+jdvT2tV+vVZvOyeR2/AI1SQs0='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101471252','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101471252','v':'wpcom','tz':'0','user_id':'0','post':'770','subd':'deeyudicephotographer'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6dGdUUH44QWQuaHBWcy54cSxSYkxYZXV0d1ZYLjE1VyUsdDF1dGJrWFQ5amIlQlswWldZTmMzSUZCT2VHWUhSNGRkPVNaRnpBZW5pQWV5MmZ4bnQuVW04X05iS05xcG4zNG9NclVFYnprTz95bVR4cmFkeixnfi50c0RZbE5yNV16YTB6WDc5akYwWmJiamJtcFo5R1ouTTRDTm5KLUFOREo2PUdDcVpudW5qUi1UNGI5bjF1XXhxTmVmLkd+Y0N1PS00U3lQdXkxbFNaZjRCbjVoVUdEelAreEVWdD84TkhSM0xBcnZt'}]);
_stq.push([ 'clickTrackerInit', '101471252', '770' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>